<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.diariopregonazul.com.ar/xmlrpc.php" /><!-- <link type="text/css" media="all" href="http://www.diariopregonazul.com.ar/wp-content/cache/autoptimize/css/autoptimize_6c798ef9348968235d092e0f9ac8eaf3.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.diariopregonazul.com.ar/wp-content/cache/wpfc-minified/8lzdrvvr/fd8f9.css" media="all"/><title>Ron en barricas de albariño y con agua de las Cíes | Diario Azul</title><meta name="description"  content="Ron en barricas de albariño y con agua de las Cíes" /><link rel="canonical" href="http://Ron%20en%20barricas%20de%20albariño%20y%20con%20agua%20de%20las%20Cíes" /><meta property="og:title" content="Ron en barricas de albariño y con agua de las Cíes | Diario Azul" /><meta property="og:type" content="activity" /><meta property="og:url" content="http://www.diariopregonazul.com.ar/2019/09/18/ron-en-barricas-de-albarino-y-con-agua-de-las-cies/" /><meta property="og:image" content="http://www.diariopregonazul.com.ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta property="og:site_name" content="Diario Azul" /><meta property="og:description" content="Ron en barricas de albariño y con agua de las Cíes" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Ron en barricas de albariño y con agua de las Cíes | Diario Azul" /><meta name="twitter:description" content="Ron en barricas de albariño y con agua de las Cíes" /><meta name="twitter:image" content="http://www.diariopregonazul.com.ar/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Diario Azul &raquo; Feed" href="http://www.diariopregonazul.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Azul &raquo; RSS de los comentarios" href="http://www.diariopregonazul.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Diario Azul &raquo; Ron en barricas de albariño y con agua de las Cíes RSS de los comentarios" href="http://www.diariopregonazul.com.ar/2019/09/18/ron-en-barricas-de-albarino-y-con-agua-de-las-cies/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diariopregonazul.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='vt-grid-mag-fonts-css'  href='https://fonts.googleapis.com/css?family=Inconsolata%3Aregular%2C700%7COpen+Sans+Condensed%3A300%2C300italic%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script src='//www.diariopregonazul.com.ar/wp-content/cache/wpfc-minified/7vjqidh7/fd859.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.diariopregonazul.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> --> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.diariopregonazul.com.ar/wp-content/themes/vt-grid-mag/js/html5shiv.min.js?ver=5.2.3'></script> <![endif]--><link rel='https://api.w.org/' href='http://www.diariopregonazul.com.ar/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariopregonazul.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariopregonazul.com.ar/wp-includes/wlwmanifest.xml" /><link rel='prev' title='El sabor de donde vengo' href='http://www.diariopregonazul.com.ar/2019/08/27/el-sabor-de-donde-vengo/' /><link rel='next' title='La ozonoterapia reduce la aparición de enfermedades crónicas asociadas a nuestros genes' href='http://www.diariopregonazul.com.ar/2019/10/05/la-ozonoterapia-reduce-la-aparicion-de-enfermedades-cronicas-asociadas-a-nuestros-genes/' /><meta name="generator" content="WordPress 5.2.3" /><link rel='shortlink' href='http://www.diariopregonazul.com.ar/?p=805' /><link rel="alternate" type="application/json+oembed" href="http://www.diariopregonazul.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariopregonazul.com.ar%2F2019%2F09%2F18%2Fron-en-barricas-de-albarino-y-con-agua-de-las-cies%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.diariopregonazul.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariopregonazul.com.ar%2F2019%2F09%2F18%2Fron-en-barricas-de-albarino-y-con-agua-de-las-cies%2F&#038;format=xml" /></head><body class="post-template-default single single-post postid-805 single-format-standard layout-default right-sidebar"><div id="page" class="hfeed site"><header id="masthead" class="site-header clearfix" role="banner"><div class="overlay"><div class="title-area clearfix"><h1 class="site-title"><a href="http://www.diariopregonazul.com.ar/" rel="home">Diario Azul</a></h1><h2 class="site-description">Noticias Digitales de Argentina</h2></div><nav id="navigation" class="site-navigation clearfix" role="navigation"><div class="menu"></div></nav></div></header><main id="main" class="site-main clearfix"><div class="container"><div id="primary" class="content-area clearfix" role="main"><article id="post-805" class="post-805 post type-post status-publish format-standard has-post-thumbnail hentry category-gastronomia tag-espirituosas tag-ron"><div class="post-media clearfix"><img width="793" height="529"   alt="" data-srcset="http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar.jpg 793w, http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar-300x200.jpg 300w, http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar-768x512.jpg 768w, http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar-470x314.jpg 470w" sizes="(max-width: 793px) 100vw, 793px" data-src="http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar.jpg" class="attachment-full size-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="793" height="529" src="http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar.jpg 793w, http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar-300x200.jpg 300w, http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar-768x512.jpg 768w, http://www.diariopregonazul.com.ar/wp-content/uploads/2019/09/los-10-tragos-mas-faciles-de-preparar-470x314.jpg 470w" sizes="(max-width: 793px) 100vw, 793px" /></noscript></div><header class="entry-header clearfix"><h1 class="entry-title">Ron en barricas de albariño y con agua de las Cíes</h1></header><div class="entry-content clearfix"><p>Con agua de mar de las islas Cíes y envejecido en barricas donde ha macerado previamente el vino de la variedad albariño. Así fabrica una empresa gallega un ron con el que pretende replicar, aseguran sus responsables, el genuino método de elaboración que empleaban los piratas para obtener este licor y por rescatar además la leyenda del famoso bucanero Benito Soto Aboal.</p><p>“Después de investigar cómo era el ron que bebían los piratas hace cientos de años, y visitar destilerías de varios del Mar Caribe, llegó el proceso de creación para lograr un licor intenso, afrutado y con sabor salino”, explica el sumiller Xoán Cannas, copropietario de la compañía Galician Original Drinks, que bautizado su ron como Burla Negra.</p><p>Para Cannas, “lo fundamental no fue buscar la fórmula de elaborar el ron sino cómo envejecerlo”. En su preparación han empleado rones de &#171;alta calidad&#187; procedentes del Caribe que se mezclan con agua del océano recogida frente a las Islas Cíes para luego macerarlo en barricas que con anterioridad fueron usadas para la producción de vino albariño, “lo que le da un sabor afrutado y menos dulzón”, comenta.</p><div class="wp-block-image"><figure class="aligncenter"><img  alt="PresentaciÃ³n del ron gallego elaborado con agua de las CÃ­es." data-src="https://ep01.epimg.net/ccaa/imagenes/2019/09/01/galicia/1567349636_171419_1567349965_noticia_normal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ep01.epimg.net/ccaa/imagenes/2019/09/01/galicia/1567349636_171419_1567349965_noticia_normal.jpg" alt="PresentaciÃ³n del ron gallego elaborado con agua de las CÃ­es."/></noscript></figure></div><p>El sumiller sostiene que “todos estos factores le dan a Burla Negra un paladar diferente y único&#187; en el destaca la apuesta por la salinidad y puedes degustar por tu cuenta en un <a href="http://tomatealgo.com.bo/" target="_blank" rel="noreferrer noopener" aria-label="alquiler barras moviles (abre en una nueva pestaña)">alquiler barras moviles</a> o de <a rel="noreferrer noopener" aria-label="barras de tragos para eventos (abre en una nueva pestaña)" href="http://tomatealgo.com.bo/" target="_blank">barras de tragos para eventos</a>. La búsqueda de ese sabor, apunta Cannas, se explica en que &#171;los barriles en los que los barcos piratas almacenaban las bebidas de la tripulación en sus singladuras trasatlánticas se rellenaban luego con agua de mar cada vez que se agotaba el ron”. Estos toneles actuaban así como lastres en las embarcaciones. Luego, al llegar a puerto, eran rellenados de nuevo y aportaban esa salinidad característica al ron. “De ahí que quisiésemos integrar ese matiz salino y utilicemos agua del océano Atlántico para recuperar este punto de salinidad que debió tener el licor que bebían los piratas de aquella época”, incide Cannas.</p><p>El nombre del ron pretende recuperar la figura del joven bucanero gallego Benito Soto, que bautizó como Burla Negra el bergantín con el que se convirtió, a los 25 años, en el pirata más temido del mundo, hasta que fue capturado y ahorcado en Gibraltar. Soto se había criado en el barrio marinero pontevedrés de A Moureira y desde allí emigró al Caribe, donde comenzó a forjar su efímera aventura como corsario. “Ese punto de irreverencia canalla de Benito Soto y de desafío es algo innato de los piratas que en cierto modo quisimos convertir en la esencia de este ron”, añade Cannas.</p><p>El maestro destilador de Burla Negra, Pepe Alvela, optó por barricas de una pipa de madera de roble para el envejecimiento de la bebida, porque eran las que se usaban hace siglos para los licores producidos para exportar a países de ultramar. Y su mayor tamaño, poco frecuente hoy día, también incide en el sabor final del producto.</p><p>El “ron pirata” ha comenzado a distribuirse en Galicia desde principio de agosto y ya ha comenzado su periplo comercial en el resto de España con la mirada puesta en los próximos meses en los consumidores del mercado internacional, según ha anunciado Juan Luis Méndez, socio de Galician Original Drinks. Otros productos anteriores de la empresa, como la Ginebra Nordés, están hoy presentes en más de 20 países.</p><div class="cat-links taxonomy-wrap"><span class="taxonomy-wrap-title">Posted In: </span><a href="http://www.diariopregonazul.com.ar/category/gastronomia/" rel="category tag">Gastronomia</a></div><div class="tag-links taxonomy-wrap"><span class="taxonomy-wrap-title">Tagged In: </span><a href="http://www.diariopregonazul.com.ar/tag/espirituosas/" rel="tag">Espirituosas</a>, <a href="http://www.diariopregonazul.com.ar/tag/ron/" rel="tag">Ron</a></div></div><footer class="entry-footer clearfix"><div class="comments-link-meta"><a href="http://www.diariopregonazul.com.ar/2019/09/18/ron-en-barricas-de-albarino-y-con-agua-de-las-cies/#respond"><i class="fa fa-comments" aria-hidden="true"></i>0</a></div><div class="date-meta">2 semanas ago</div></footer></article><div id="comments" class="comment-area clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/18/ron-en-barricas-de-albarino-y-con-agua-de-las-cies/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.diariopregonazul.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='805' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><div id="secondary" class="widget-area clearfix" role="complementary"><aside id="search-2" class="widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://www.diariopregonazul.com.ar/"> <label> <span class="screen-reader-text">Buscar:</span> <input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Buscar" /></form></aside><aside id="recent-posts-2" class="widget clearfix widget_recent_entries"><h4 class="widget-title"><span>Entradas recientes</span></h4><ul><li> <a href="http://www.diariopregonazul.com.ar/2019/10/05/la-ozonoterapia-reduce-la-aparicion-de-enfermedades-cronicas-asociadas-a-nuestros-genes/">La ozonoterapia reduce la aparición de enfermedades crónicas asociadas a nuestros genes</a></li><li> <a href="http://www.diariopregonazul.com.ar/2019/09/18/ron-en-barricas-de-albarino-y-con-agua-de-las-cies/">Ron en barricas de albariño y con agua de las Cíes</a></li><li> <a href="http://www.diariopregonazul.com.ar/2019/08/27/el-sabor-de-donde-vengo/">El sabor de donde vengo</a></li><li> <a href="http://www.diariopregonazul.com.ar/2019/07/23/concentrarte-estudiar-ingles/">¿Cómo concentrarte para estudiar inglés?</a></li><li> <a href="http://www.diariopregonazul.com.ar/2019/05/18/los-bichos-raros-del-amor-la-corriente-se-casan-vez-mas-jovenes-anillo-altar/">“Los bichos raros del amor”: contra la corriente, se casan cada vez más jóvenes, con anillo y en el altar</a></li></ul></aside><aside id="recent-comments-2" class="widget clearfix widget_recent_comments"><h4 class="widget-title"><span>Comentarios recientes</span></h4><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget clearfix widget_archive"><h4 class="widget-title"><span>Archivos</span></h4><ul><li><a href='http://www.diariopregonazul.com.ar/2019/10/'>octubre 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2019/09/'>septiembre 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2019/08/'>agosto 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2019/07/'>julio 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2019/05/'>mayo 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2019/03/'>marzo 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2019/01/'>enero 2019</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/12/'>diciembre 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/11/'>noviembre 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/10/'>octubre 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/09/'>septiembre 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/08/'>agosto 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/07/'>julio 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/06/'>junio 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/03/'>marzo 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/02/'>febrero 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2018/01/'>enero 2018</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/11/'>noviembre 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/08/'>agosto 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/07/'>julio 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/04/'>abril 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/03/'>marzo 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/02/'>febrero 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2017/01/'>enero 2017</a></li><li><a href='http://www.diariopregonazul.com.ar/2016/12/'>diciembre 2016</a></li><li><a href='http://www.diariopregonazul.com.ar/2016/11/'>noviembre 2016</a></li><li><a href='http://www.diariopregonazul.com.ar/2016/09/'>septiembre 2016</a></li><li><a href='http://www.diariopregonazul.com.ar/2016/07/'>julio 2016</a></li><li><a href='http://www.diariopregonazul.com.ar/2016/04/'>abril 2016</a></li><li><a href='http://www.diariopregonazul.com.ar/2016/01/'>enero 2016</a></li><li><a href='http://www.diariopregonazul.com.ar/2015/11/'>noviembre 2015</a></li></ul></aside><aside id="categories-2" class="widget clearfix widget_categories"><h4 class="widget-title"><span>Categorías</span></h4><ul><li class="cat-item cat-item-149"><a href="http://www.diariopregonazul.com.ar/category/actualidad/">Actualidad</a></li><li class="cat-item cat-item-201"><a href="http://www.diariopregonazul.com.ar/category/autos/">Autos</a></li><li class="cat-item cat-item-101"><a href="http://www.diariopregonazul.com.ar/category/capacitacion/">capacitacion</a></li><li class="cat-item cat-item-256"><a href="http://www.diariopregonazul.com.ar/category/cine/">Cine</a></li><li class="cat-item cat-item-18"><a href="http://www.diariopregonazul.com.ar/category/curiosidades/">CURIOSIDADES</a></li><li class="cat-item cat-item-79"><a href="http://www.diariopregonazul.com.ar/category/decoracion/">DECORACION</a></li><li class="cat-item cat-item-97"><a href="http://www.diariopregonazul.com.ar/category/deportes/">Deportes</a></li><li class="cat-item cat-item-197"><a href="http://www.diariopregonazul.com.ar/category/diseno/">Diseño</a></li><li class="cat-item cat-item-230"><a href="http://www.diariopregonazul.com.ar/category/empresas/">Empresas</a></li><li class="cat-item cat-item-210"><a href="http://www.diariopregonazul.com.ar/category/finanzas/">Finanzas</a></li><li class="cat-item cat-item-139"><a href="http://www.diariopregonazul.com.ar/category/gastronomia/">Gastronomia</a></li><li class="cat-item cat-item-7"><a href="http://www.diariopregonazul.com.ar/category/internet/">INTERNET</a></li><li class="cat-item cat-item-123"><a href="http://www.diariopregonazul.com.ar/category/marketing/">Marketing</a></li><li class="cat-item cat-item-155"><a href="http://www.diariopregonazul.com.ar/category/moda/">Moda</a></li><li class="cat-item cat-item-261"><a href="http://www.diariopregonazul.com.ar/category/motos/">Motos</a></li><li class="cat-item cat-item-72"><a href="http://www.diariopregonazul.com.ar/category/novedades/">NOVEDADES</a></li><li class="cat-item cat-item-66"><a href="http://www.diariopregonazul.com.ar/category/novedads/">NOVEDADS</a></li><li class="cat-item cat-item-22"><a href="http://www.diariopregonazul.com.ar/category/salud/">SALUD</a></li><li class="cat-item cat-item-2"><a href="http://www.diariopregonazul.com.ar/category/tecnologia/">TECNOLOGIA</a></li><li class="cat-item cat-item-51"><a href="http://www.diariopregonazul.com.ar/category/turismo/">TURISMO</a></li><li class="cat-item cat-item-1"><a href="http://www.diariopregonazul.com.ar/category/uncategorized/">Uncategorized</a></li></ul></aside><aside id="meta-2" class="widget clearfix widget_meta"><h4 class="widget-title"><span>Meta</span></h4><ul><li><a href="http://www.diariopregonazul.com.ar/wp-login.php">Acceder</a></li><li><a href="http://www.diariopregonazul.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li><li><a href="http://www.diariopregonazul.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li><li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li></ul></aside></div></div></main><footer id="colophon" class="site-footer clearfix" role="contentinfo"><div class="container"><div class="copyright clearfix"> Proudly powered by <a href="http://wordpress.org" target="_blank"><span>WordPress</span></a> <span class="sep"> | </span> Theme: VT Grid Mag by <a href="http://volthemes.com/theme/vt-grid-mag/" target="_blank"><span>VolThemes</span></a>.</div></div></footer> <a href="#" class="menu-toggle"><span class="fa fa-bars"></span></a></div> <script type='text/javascript'>window.lazySizesConfig = window.lazySizesConfig || {};
window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';
lazySizesConfig.loadMode = 1;</script> <script type='text/javascript'>lazySizes.init();</script> <script type="text/javascript" defer src="http://www.diariopregonazul.com.ar/wp-content/cache/autoptimize/js/autoptimize_50eee4b1e7aa8a6549b2823fc82584b7.js"></script></body></html><!-- WP Fastest Cache file was created in 0.34528684616089 seconds, on 05-10-19 14:25:56 -->